[ главная ]   [ рейтинг статей ]   [ справочник радиолюбителя ]   [ новости мира ИТ ]



Ответов: 0
25-02-12 07:01







   Web - программирование
PHP


ASP






XML



CSS

SSI





   Программирование под ОС











   Web - технологии








   Базы Данных









   Графика






Данные




Программные руководства / Текстовые редакторы /

От долевого участия в организации (дивиденды) Excel

Сумма налога на дивиденды зависит от того, где их получает налогоплательщик. Если в РФ, то организация, начисляющая дивиденды, принимает на себя обязательства о начислении налога на эти дивиденды. При получении дивидендов в иностранном государстве необходимо учитывать, подписан ли с этим государством договор (соглашение) об избежании двойного налогообложения. Если это так, то удержанный там налог принимается к зачету в РФ и уменьшает сумму налога. В противном случае налог на дивиденды, уплаченный в иностранном государстве, к зачету в РФ не принимается. При создании таблицы расчета налога на дивиденды воспользуемся примером из той же Методики.

ПРИМЕР

Организация с полученного дохода 100000 руб. уплатила налог на прибыль по ставке 38% (в сумме это составило 38000 руб.), после чего осталось 62000 руб. Количество акций, на которые начисляются дивиденды, - 6200 шт., то есть на каждую акцию приходятся дивиденды в размере 10 руб. Физическому лицу - резиденту, имеющему 50 акций, - распределен доход в виде дивидендов в размере 500 руб. (10 руб. х 50). Этот доход подлежит налогообложению по ставке 30% (то есть сумма налога на доход физического лица в виде дивидендов составляет 150 руб.). В то же время сумма уплаченного организацией налога на прибыль, которая относится к части прибыли, распределенной в виде дивидендов физическому лицу, то есть акционеру, равна 190 руб. (500 руб. х 0,38). В соответствии с Кодексом, к зачету в счет исполнения обязательств по уплате налога физическим лицом принимается 150 руб. Сумма дивидендов, которые будут выплачены физическому лицу, составляет 500 руб.

Таблица для расчета дивидендов представлена на рис. 8.2 (она расположена в области А1:М4). Рассмотрим строку 2. В ячейки А2, В2, Е2 и G2 введены данные из нашего примера. В остальных ячейках находятся формулы. В ячейке С2 путем умножения величины дохода организации на ставку налога определяется налог на прибыль, который оплатила организация:

=А2*В2

Рис. 8.2. Таблица для расчета налога на дивиденды

В ячейке D2 выполняется расчет величины прибыли, подлежащей распределению:

=А2-С2

В ячейке F2 определяется размер дохода в виде дивидендов, приходящегося на каждую акцию:

=D2/E2

В ячейке Н2 рассчитывается сумма дивидендов, начисленных акционеру за все находящиеся у него акции. Здесь размер дивидендов на акцию умножается на количество акций:

=ОКРУГЛ(F2*G2;2)

Ячейка 12 предназначена для вычисления суммы налога на доход акционера в виде дивидендов (в ней определяется произведение дохода, полученного в виде дивидендов, на ставку налогообложения, равную 30%):

=ОКРУГЛ(Н2*30%;0)

В ячейке J2 производится расчет величины налога на прибыль, уплаченного организацией:

=ОКРУГЛ(Н2*В2;0)

Формула в ячейке К2 вычисляет величину налога, принятую к зачету:

=ЕСЛИ(J2/I2;0;I2)

Здесь производится сравнение суммы уплаченного организацией налога на прибыль, относящейся к части прибыли, которая распределена в виде дивидендов акционеру, и суммы налога на доход акционера. Если первая сумма меньше, то в зачет ничего не принимается. В противном случае берется сумма, подлежащая уплате налогоплательщиком.

В ячейке L2 производится расчет суммы налога, удерживаемого с начисленной суммы дивидендов:

=EСЛИ(K2=0;I2-J2;0)

В случае, если сумма налога, уплаченная организацией, меньше суммы налога на доход в виде дивидендов (то есть в зачет ничего не принимается), определяется разница, удерживаемая с акционера. И наконец, в ячейке М2 определяется сумма дивидендов к выплате:

=H2-L2




Комментарии

 Ваш комментарий к данному материалу будет интересен нам и нашим читателям!



Последние статьи: Программные руководства / Текстовые редакторы /

Стандартные налоговые вычеты Excel
07-02-2010   

- В размере 3000 руб. за каждый месяц налогового периода. - В размере 500 руб. за каждый месяц налогового периода. - В размере 400 руб. за каждый месяц налогового периода... подробнее

Кол. просмотров: общее - 2924 сегодня - 0

Профессиональные налоговые вычеты Excel
07-02-2010   

На профессиональные налоговые вычеты имеют право следующие категории налогоплательщиков: - физические лица, осуществляющие предпринимательскую деятельность без образования юридического лица и зарегистрированные в качестве индивидуальных предпринимателей... подробнее

Кол. просмотров: общее - 2999 сегодня - 0

Имущественные налоговые вычеты Excel
07-02-2010   

Имущественные налоговые вычеты распространяются на две статьи доходов: - от реализации недвижимости и имущества; - от реализации ценных бумаг... подробнее

Кол. просмотров: общее - 3056 сегодня - 0

Социальные налоговые вычеты Excel
07-02-2010   

Социальные налоговые вычеты за налоговый период предоставляются на основании письменного заявления налогоплательщика при подаче им налоговой декларации в соответствующий орган. Структура социальных налоговых вычетов показана на рис. 8.3... подробнее

Кол. просмотров: общее - 3111 сегодня - 0

От долевого участия в организации (дивиденды) Excel
07-02-2010   

Сумма налога на дивиденды зависит от того, где их получает налогоплательщик. Если в РФ, то организация, начисляющая дивиденды, принимает на себя обязательства о начислении налога на эти дивиденды... подробнее

Кол. просмотров: общее - 3116 сегодня - 0



  WWW.COMPROG.RU - 2009-2012 | Designed and Powered by Zaipov Renat | Projects